Group Group Group Group Group Group Group Group Group

Get Started with Flutter

I can’t even get off the ground with flutter development. I tried compiling for both IOS and android and I get a message like …

Error: Could not resolve the package ‘flutter’ in ‘package:flutter/material.dart’.

It is no wonder that I can’t compile.