Group Group Group Group Group Group Group Group Group

Error in 1. AR Quick Start - Reality File version

Hi, when I try to run on my device I get the following error:

Fatal error: ‘try!’ expression unexpectedly raised an error: Reality File version 2 is not supported. (Latest supported version is 1.): file TinyToyTank/ViewController.swift, line 21

I have updated my device and everything is fine.