Group Group Group Group Group Group Group Group Group

Episode 3 Create a flutter desktop

When adding the

desktop_window: ^0.4.0

after Pug get.
Error on line 31, column 5 of pubspec.yaml: A dependency may only have one source.