Chapter 23, unable to build iOS starter project

Anyone able to help with this error?

Thank you
Tomas

This was probably because you used an incompatible Xcode version - on the store page, the book cover, and in the book preface there are specific version of all the software required for which the book is written. We just released a book update couple of days ago - you can try downloading the new version.

1 Like

This topic was automatically closed after 166 days. New replies are no longer allowed.